Home > GNU/Linux > Aggiornamento vlc e gstreamer nel mio repository

Aggiornamento vlc e gstreamer nel mio repository

Se ricevete un errore durante l’aggiornamento di vlc o gstreamer dai miei repository, vi basta andare sul gestore pacchetti synaptic e fare l’aggiornamento dei pacchetti mancanti che troverete nella sezione “dipendenze danneggiate”.

In caso comunque di problemi, aprite un topic su Linuxqualityhelp.it.

Categorie:GNU/Linux
  1. Orsobasso
    9 settembre 2010 alle 2:58

    Mi ha dato errore VLC ma con una reinstallazione veloce ho risolto tutto ; )

  2. ubuket
    9 settembre 2010 alle 17:41

    A me mi è bastato fare un “sudo apt-get install -f”

    • 9 settembre 2010 alle 19:53

      sì, va benissimo anche così

  3. 6 maggio 2013 alle 19:13

    It’s remarkable to go to see this website and reading the views of all mates concerning this paragraph, while I am also eager of getting know-how.

  4. 10 agosto 2014 alle 14:36

    Pretty section of content. I just stumbled upon your web
    site and in accession capital to assert that I
    acquire in fact enjoyed account your blog posts. Any way I’ll
    be subscribing to your feeds and even I achievement you access
    consistently rapidly.

  5. 5 settembre 2014 alle 11:40

    This is very fascinating, You’re a very skilled blogger.

    I’ve joined your rss feed and look ahead to searching for extra of your
    magnificent post. Additionally, I’ve shared your web site in my social networks

  1. No trackbacks yet.

Lascia un commento

Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:

Logo WordPress.com

Stai commentando usando il tuo account WordPress.com. Chiudi sessione / Modifica )

Foto Twitter

Stai commentando usando il tuo account Twitter. Chiudi sessione / Modifica )

Foto di Facebook

Stai commentando usando il tuo account Facebook. Chiudi sessione / Modifica )

Google+ photo

Stai commentando usando il tuo account Google+. Chiudi sessione / Modifica )

Connessione a %s...

%d blogger cliccano Mi Piace per questo: